source: branches/beta/data/module/Smarty/BUGS @ 8

Revision 8, 370 bytes checked in by root, 16 years ago (diff)

new import

Line 
1Smarty is supported only in PHP 4.0.6 or later.
2
3Smarty versions previous to 2.0 require the PEAR libraries. Be sure to include
4the path to the PEAR libraries in your php include_path. Config_file.class.php
5uses the PEAR library for its error handling routines. PEAR comes with the PHP
6distribution. Unix users check /usr/local/lib/php, windows users check
7C:/php/pear.
Note: See TracBrowser for help on using the repository browser.